Dependencies for AAI-0.1.0.0

library