Dependencies for AAI-0.2.0.0

library