The Condor package

[maintain]
Warnings:

An Information Retrieval (IR) library which consists of the following components:


Properties

Versions0.1, 0.2, 0.3, 0.3
Dependenciesbase (>=4 && <4.7), binary (>=0.5.1 && <0.6), containers (>=0.5.0 && <0.6), directory (>=1.2.0 && <1.3), filepath (>=1.3.0 && <1.4), glider-nlp (>=0.1 && <1), text (>=1 && <1.1)
LicenseBSD3
AuthorKrzysztof Langner
Maintainerklangner@gmail.com
StabilityUnstable interface, incomplete features.
CategorySearch, Text, Library
Home pagehttps://github.com/klangner/Condor
Bug trackerhttps://github.com/klangner/Condor/issues
Source repositoryhead: git clone https://github.com/klangner/Condor
Executablescondor
UploadedMon Jan 20 15:56:21 UTC 2014 by klangner

Modules

Downloads

Maintainers' corner

For package maintainers and hackage trustees