Dependencies for HSlippyMap-1.4

library