Dependencies for HSlippyMap-1.8

library