The HSlippyMap package

[maintain]
Warnings:

Properties

Versions0.1.0.0, 1.0, 1.2, 1.4, 1.6, 1.8, 2.0, 2.1, 2.2, 2.2
Dependenciesbase (==4.6.*)
LicenseBSD3
AuthorJean-Alexandre Peyroux
Maintainerm@j4.pe
CategoryDevelopment
Home pagehttps://github.com/j4/HSlippyMap
Upload dateTue Dec 24 23:12:15 UTC 2013
Uploaded byj4pe

Modules

Downloads

Maintainers' corner

For package maintainers and hackage trustees