The Lambdajudge package

[maintain]
Warnings:

Properties

Versions0.1.0.0, 1.0.0.0, 1.0.0.1, 1.0.0.2, 1.0.0.3, 1.0.0.4
Dependenciesbase (>=4.6 && <5), filepath (>=1.4.0.0), hspec (>=1.11), mtl, process (>=1.2.3.0), text (>=1.2.0.3) [details]
LicenseMIT
AuthorAnkit Kumar, Venugopal Reddy, Safal Pandita
Maintainerankitkumar.itbhu@gmail.com, venu.gangireddy@gmail.com, safal@cse.iitk.ac.in
CategoryDevelopment
Bug trackerhttp://hub.darcs.net/ankitku/Lambdajudge/issues
Source repositoryhead: darcs clone http://hub.darcs.net/ankitku/Lambdajudge
UploadedWed Nov 11 07:47:44 UTC 2015 by ankitku

Modules

Downloads

Maintainers' corner

For package maintainers and hackage trustees