Dependencies for OpenAL-1.4.0.0

library