Dependencies for OptDir-0.0.3

library