The PUH-Project package

[maintain]
Warnings:

Properties

Versions0.1.0.0, 0.1.0.0, 0.1.0.1
Dependenciesbase (==4.8.*), bytestring (==0.10.*), containers (==0.5.*), directory (==1.2.*), mime-mail (==0.4.*), network (==2.6.*), old-locale (==1.0.*), persistent (==2.2.*), persistent-sqlite (==2.2.*), persistent-template (==2.1.*), pwstore-fast (==2.4.*), random (==1.1.*), smtp-mail (==0.1.*), text (==1.2.*), time (==1.5.*), transformers (==0.4.*) [details]
LicenseBSD3
AuthorAT&T
Maintainert.bulota@gmail.com
CategoryData
UploadedTue Jan 19 16:53:41 UTC 2016 by att

Modules

Downloads

Maintainers' corner

For package maintainers and hackage trustees