Dependencies for acme-left-pad-2.0

library