The acme-left-pad package

[maintain]

free your haskell from the tyranny of npm!

Properties

Versions1.0, 2.0, 3.0, 3.0
Dependenciesbase (==4.8.*), text (>=0.2 && <1.3) [details]
LicenseAGPL-3
AuthorJoeQuinn
Maintainerheadprogrammingczar@gmail.com
CategoryText
UploadedWed Mar 30 23:29:13 UTC 2016 by JoeQuinn

Modules

[Index]

Downloads

Maintainers' corner

For package maintainers and hackage trustees