Dependencies for aeson-lens-0.1.0.1

library