Dependencies for aeson-with-0.1.0.0

library