Dependencies for agda-language-server-0.0.3.0

library
als