Dependencies for amazonka-opsworks-1.6.1

library