amqp-0.14.0: Client library for AMQP servers (currently only RabbitMQ)