Dependencies for amqp-0.22.0

library
amqp-builder