Dependencies for attoparsec-binary-0.1

library