Build #1 for awesomium-raw-0.1.0.0

[all reports]

Package awesomium-raw-0.1.0.0
Install ConfigureFailed
Docs NotTried
Tests NotTried
Time submitted unknown
Compiler ghc-7.6.3
OS linux
Arch x86_64
Dependencies base-4.6.0.1
Flags none

Code Coverage

No Code Coverage was submitted for this report.

Build log

[view raw]

Resolving dependencies...
Configuring awesomium-raw-0.1.0.0...
cabal: The program c2hs is required but it could not be found.
Failed to install awesomium-raw-0.1.0.0
cabal: Error: some packages failed to install:
awesomium-raw-0.1.0.0 failed during the configure step. The exception was:
ExitFailure 1