Dependencies for base-compat-0.10.5

library
  • base (>=4.3 && <5)
  • if !os(windows) && !os(halvm)