base-compat-0.2.0: Provides readMaybe, lookupEnv, etc. for older versions of base

Safe HaskellSafe-Inferred

Data.Bool