Dependencies for base-io-access-0.4.0.0

library