Dependencies for besout-0.2.0.0

library