Dependencies for besout-0.2.0.1

library