The bluetileutils package

[Tags: bsd3, deprecated, program]

Deprecated in favor of bluetile

This package is OBSOLETE. The contents of this package has been merged in with the package bluetile.


Properties

Versions0.1, 0.2
Dependenciesbase (==3.*), gtk
LicenseBSD3
AuthorJan Vornberger
Maintainerjan.vornberger@informatik.uni-oldenburg.de
CategoryUtils
Executablesbluetilemockwin-obsolete
UploadedThu Sep 3 16:58:26 UTC 2009 by JanVornberger
Downloads225 total (13 in last 30 days)
StatusDocs pending
Build status unknown [no reports yet]

Downloads

Maintainers' corner

For package maintainers and hackage trustees