Dependencies for bookkeeping-0.2.0.0

library
  • base (==4.9.*)
  • dlist (>=0.8.0.2 && <0.9)
  • mtl (>=2.2.1 && <2.3)
  • text (>=1.2.2.1 && <1.3)
  • time (>=1.6.0.1 && <1.7)