Dependencies for bspack-0.0.1

library