Candidates for cabal-install-parsers