Dependencies for clit-0.4.0.6

library
tweet
  • base (>=4.9.1.0 && <4.10)
  • clit (>=0.4.0.6 && <0.5)

Flags

NameDescriptionDefaultType
llvm-fast

Enable build with llvm backend

DisabledAutomatic

Use -f <flag> to enable a flag, or -f -<flag> to disable that flag. More info