Dependencies for conduit-extra-1.1.0.3

library