Dependencies for control-dotdotdot-0.1.0.1

library
  • base (>=4.9 && <9223372036854775807)