Dependencies for cql-4.0.1

library

Flags

NameDescriptionDefaultType
incompatible-varint

Use incompatible legacy encoding for varint and decimal.

DisabledAutomatic

Use -f <flag> to enable a flag, or -f -<flag> to disable that flag. More info