The cryptsy-api package

[maintain]
Warnings:

Bindings for Cryptsy cryptocurrency exchange API.


Properties

Versions0.1, 0.1, 0.2
Dependenciesaeson (==0.6.*), base (==4.6.*), bytestring (==0.10.*), deepseq (==1.3.*), either (==4.0.*), errors (==1.4.*), HTTP (==4000.2.*), network (==2.4.*), old-locale (==1.0.*), text (==0.11.*), time (==1.4.*), transformers (==0.3.*), unordered-containers (==0.2.*), vector (==0.10.*)
LicenseOtherLicense
Copyright2013 Boyd Stephen Smith Jr.
AuthorBoyd Stephen Smith Jr.
Maintainerbss@iguanasuicide.net
CategoryWeb
Source repositoryhead: git clone https://git.gitorious.org/haskell-cryptsy-api/haskell-cryptsy-api.git
Upload dateWed Nov 27 23:24:27 UTC 2013
Uploaded bybss

Modules

Downloads

Maintainers' corner

For package maintainers and hackage trustees