The cryptsy-api package

[maintain]
Warnings:

Bindings for Cryptsy cryptocurrency exchange API.

Properties

Versions0.1, 0.2, 0.2.1, 0.2.1
Dependenciesaeson (>=0.6 && <0.9), base (>=4.6 && <4.9), bytestring (==0.10.*), deepseq (==1.3.*), either (>=4.0 && <4.4), http-client (==0.2.*), http-client-tls (==0.2.*), old-locale (==1.0.*), pipes-attoparsec (==0.4.*), pipes-http (==1.0.*), text (>=0.11 && <1.2), time (==1.4.*), transformers (==0.3.*), unordered-containers (==0.2.*), vector (==0.10.*) [details]
LicenseAGPL-3
Copyright2013-5 Boyd Stephen Smith Jr.
AuthorBoyd Stephen Smith Jr.
Maintainerbss@iguanasuicide.net
CategoryWeb
Source repositoryhead: git clone http://repo.or.cz/haskell-cryptsy-api.git
UploadedSat Apr 11 07:06:28 UTC 2015 by bss

Modules

[Index]

Downloads

Maintainers' corner

For package maintainers and hackage trustees