Dependencies for debian-3.40

library
fakechanges
debian-report
cabal-debian
apt-get-build-depends