Dependencies for deepseq-1.4.0.0

library
  • array (>=0.3 && <0.6)
  • base (==4.3.* || >=4.5 && <4.8)
  • if impl(ghc>=7.2)