Dependencies for doctest-driver-gen-0.1.0.1

library
  • base (>=4.0 && <4.11)
  • doctest (>=0.7 && <0.12 || ==0.13.*)
doctest-driver-gen