Dependencies for dozenal-0.1.0.0

library