Dependencies for effin-0.3.0.3

library
  • base (>=4.7 && <4.11)
  • if flag(mtl)
    • mtl (>=2.1 && <3)

Flags

NameDescriptionDefaultType
mtl

Enable MTL support

EnabledManual

Use -f <flag> to enable a flag, or -f -<flag> to disable that flag. More info