Dependencies for elm-yesod-0.1.3

library