Dependencies for enumerator-0.4.8

library