Dependencies for erd-0.2.1.0

library
erd