Dependencies for escoger-0.1.0.0

escoger