The expat-enumerator package

[Tags: deprecated, library, mit]

Deprecated


Properties

Versions0.1, 0.1.0.1, 0.1.0.2, 0.1.0.3
Dependenciesbase (==4.*), bytestring (==0.9.*), enumerator (==0.4.*), hexpat (==0.19.*), text (>=0.7 && <0.9), transformers (==0.2.*), xml-types (>=0.1.1 && <0.2)
LicenseMIT
CopyrightCopyright (c) John Millikin 2010
AuthorJohn Millikin <jmillikin@gmail.com>
Maintainerjmillikin@gmail.com
Stabilityexperimental
CategoryEnumerator, Text, XML, Parsing
Bug trackermailto:jmillikin@gmail.com
UploadedWed Sep 1 05:02:17 UTC 2010 by JohnMillikin
Downloads392 total (20 in last 30 days)
StatusDocs uploaded by user
Build status unknown [no reports yet]

Modules

[Index]

Downloads

Maintainers' corner

For package maintainers and hackage trustees