Dependencies for flock-0.2.5.2

library
  • base (>3 && <5)
  • mtl (==1.1.* || ==2.0.*)
  • unix (>=2.3 && <2.6)