Dependencies for flock-0.3.1.4

library