Dependencies for gconf-0.13.1.0

library
  • base (==4.*)
  • glib (>=0.13.0.0 && <0.14)
  • text (>=0.11.0.6 && <1.3)