Dependencies for generic-lens-0.1.0.0

library
  • base (>=4.9 && <=5.0)