Dependencies for generic-monoid-0.1.0.0

library